Plantronics + Polycom. Now together as Poly Logo

single clock source(board id 1,subboard id 2) Error

SOLVED
Highlighted
Valued Contributor

single clock source(board id 1,subboard id 2) Error

Moved by Moderator from => here <= as unrelated to original topic.

 

I am geeting a same issue as well

 

please advise on this.is this issue from service provider end oe system issue??

 

 

 

 

Regards

 

Yashpal

BR
Yash
Message 1 of 6
1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Polycom Employee & Community Manager

single clock source(board id 1,subboard id 2) Error

YashPal,

 

You recently started other posts that have not yet been updated by yourself or feedback provided or marked as a solution.

 

These are => here <= , => here <= and  => here <= and are only an example of your recent posts.

 

The community can and will only work if people posting will provide feedback or mark as a solutions provided so other users can gain from that experience.

 

Please follow above up before posting any new topics.

 

I will not further reply to this or other posts until you provided an answer to your open posts. 

 

Best Regards

Steffen Baier

Polycom Global Services

----------------
The title Polycom Employee & Community Manager is a community setting and does not reflect my role. I am just a simple volunteer in the community like everybody else. My official "day" Job is 3rd Level support at Poly but I am unable to provide official support via the community.

----------------

Notice: This community forum is not an official Poly support resource, thus responses from Poly employees, partners, and customers alike are best-effort in attempts to share learned knowledge. If you need immediate and/or official assistance please open a service ticket through your proper support channels.
Please also ensure you always check the VoIP , Video Endpoint , Skype for Business , PSTN or RPM FAQ's

View solution in original post

Message 6 of 6
5 REPLIES 5
Highlighted
Polycom Employee & Community Manager

Re: single clock source(board id 1,subboard id 2) Error

Hello YashPal,

You are getting the same issue as who?

 

The original post was about the "RTMISDN no clock source" and had been replied by myself with the explanation of the Admin Guide and a second person advising to set a system flag.

 

Have you done this or can you be more specific as to what part of the post you replied to?

 

Please ensure to provide some feedback if this reply has helped you so other users can profit from your experience.

Best Regards

Steffen Baier

Polycom Global Services

----------------
The title Polycom Employee & Community Manager is a community setting and does not reflect my role. I am just a simple volunteer in the community like everybody else. My official "day" Job is 3rd Level support at Poly but I am unable to provide official support via the community.

----------------

Notice: This community forum is not an official Poly support resource, thus responses from Poly employees, partners, and customers alike are best-effort in attempts to share learned knowledge. If you need immediate and/or official assistance please open a service ticket through your proper support channels.
Please also ensure you always check the VoIP , Video Endpoint , Skype for Business , PSTN or RPM FAQ's
Message 2 of 6
Highlighted
Valued Contributor

Re: single clock source(board id 1,subboard id 2) Error

I would like to be more specific here as we are getting a error of "single clock source(board id 1,subboard id 2)".

 

 

Regards

 

Yashpal

BR
Yash
Message 3 of 6
Highlighted
Polycom Employee & Community Manager

Re: single clock source(board id 1,subboard id 2) Error

Hello YashPal,

 

as yourself are an experienced community contributor I would kindly ask you to read my original reply and then provide more details on this follow up.

 

 

  • Are you getting an Major Alarm "RTMISDN no clock source" ?
    Yes or No?
    If no I will move this post and create a new reply referencing back here.

  • If no to the above where does this error appear?
    Log Files or in the Active Alarms / System Alerts

  • As usual has this ever worked or has this just happened?

  • As usual what Software version and what RMX Model?

  • Is this error in any way service affecting?

 

In addition as a reminder as already posted => here <=

 

You recently started other posts that have not yet been updated by yourself or feedback provided or marked as a solution.

 

These are => here <= , => here <= and  => here <= and are only an example of your recent posts.

 

The community can and will only work if people posting will provide feedback or mark as a solutions provided so other users can gain from that experience.

 

Please follow above up before posting any new topics.

 

Best Regards

Steffen Baier

Polycom Global Services

----------------
The title Polycom Employee & Community Manager is a community setting and does not reflect my role. I am just a simple volunteer in the community like everybody else. My official "day" Job is 3rd Level support at Poly but I am unable to provide official support via the community.

----------------

Notice: This community forum is not an official Poly support resource, thus responses from Poly employees, partners, and customers alike are best-effort in attempts to share learned knowledge. If you need immediate and/or official assistance please open a service ticket through your proper support channels.
Please also ensure you always check the VoIP , Video Endpoint , Skype for Business , PSTN or RPM FAQ's
Message 4 of 6
Valued Contributor

Re: single clock source(board id 1,subboard id 2) Error

  • Are you getting an Major Alarm "RTMISDN no clock source" ? No
    If no I will move this post and create a new reply referencing back here.

  • If no to the above where does this error appear?Active Alarms / System Alerts

  • As usual has this ever worked or has this just happened?just been happened

  • As usual what Software version and what RMX Model?7.6.1

  • Is this error in any way service affecting?yes(audio calls gets dropped suddenly)

 

Regards

 

Yashpal

BR
Yash
Message 5 of 6
Highlighted
Polycom Employee & Community Manager

single clock source(board id 1,subboard id 2) Error

YashPal,

 

You recently started other posts that have not yet been updated by yourself or feedback provided or marked as a solution.

 

These are => here <= , => here <= and  => here <= and are only an example of your recent posts.

 

The community can and will only work if people posting will provide feedback or mark as a solutions provided so other users can gain from that experience.

 

Please follow above up before posting any new topics.

 

I will not further reply to this or other posts until you provided an answer to your open posts. 

 

Best Regards

Steffen Baier

Polycom Global Services

----------------
The title Polycom Employee & Community Manager is a community setting and does not reflect my role. I am just a simple volunteer in the community like everybody else. My official "day" Job is 3rd Level support at Poly but I am unable to provide official support via the community.

----------------

Notice: This community forum is not an official Poly support resource, thus responses from Poly employees, partners, and customers alike are best-effort in attempts to share learned knowledge. If you need immediate and/or official assistance please open a service ticket through your proper support channels.
Please also ensure you always check the VoIP , Video Endpoint , Skype for Business , PSTN or RPM FAQ's

View solution in original post

Message 6 of 6