Plantronics + Polycom. Now together as Poly Logo

I have some problem in my polycom captuer server

Highlighted
Member

I have some problem in my polycom captuer server

I have some problem in my polycom captuer server . i finished i recording  in the confrence the file was not make transcoding into mp4 file.
please how can solve the problem.

note :-

i used recording by MR on DMA 7000

Message 1 of 5
4 REPLIES 4
Highlighted
Advisor

Re: I have some problem in my polycom captuer server

You should check the transcoding template you had used if MP4 is included

 

Regards,

Ralph

Message 2 of 5
Highlighted
Member

Re: I have some problem in my polycom captuer server

I checked the transcoding template i had use  MP4 but the transcoding processing  has error.
note :- i use the transcoding template during the video record

Message 3 of 5
Highlighted
Member

Re: I have some problem in my polycom captuer server

Good morning
please no  tecnacal emplyee from polycom can you solve the trubleshoting.
bestwishes
Hassan

Message 4 of 5
Highlighted
Polycom Employee & Community Manager

Re: I have some problem in my polycom captuer server

Hello Hassan,

welcome back to the Polycom Community.

If no Polycom employee volunteers please open a support ticket. If you are out of warranty or out of contract you will have to pay PPI / Pay Per Incident.

Best Regards

Steffen Baier

Polycom Global Services

----------------

Notice: This community forum is not an official Poly support resource, thus responses from Poly employees, partners, and customers alike are best-effort in attempts to share learned knowledge. If you need immediate and/or official assistance please open a service ticket through your proper support channels.
Please also ensure you always check the VoIP , Video Endpoint , Skype for Business , PSTN or RPM FAQ's
Message 5 of 5