Plantronics + Polycom. Now together as Poly Logo

RMX 1500 not registered with CMA after upgrading the CMA S/W

SOLVED
Highlighted
Occasional Contributor

RMX 1500 not registered with CMA after upgrading the CMA S/W

Hi

Recently we upgraded the CMA software after upgradation our RMX 1500 is not register with CMA,but before CMA S/W up gradation, RMX is registered with CMA.

We analyze the CMA gatekeeper log file(Under CMA--->Report---> Gatekeeper message Log File)and found CMA receive the gatekeeper registration request (GRQ) from RMX (IP Address of RMX is 192.168.101.33), at the same time CMA reply gatekeeper confirmation ( GCF) to RMX default IP address 192.168.1.254 (it’s need to send a GCF message to 192.168.101.33)Herewith attached GK log file for reference.

System Details

CMA Detail

S/W Version:--------6.0.1.ER10

IP Address:------192.168.101.30

RMX Detail

S/W Version:------ 7.6.1.138

IP Address:--192.168.101.33

 

Need your support

 

Regards

 

Soundar

1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Occasional Contributor

Re: RMX 1500 not registered with CMA after upgrading the CMA S/W

I have the same problem and i´ve found the solution by myself - the reson of that issue is that you have connect more the one ethernet interface to the CMA. Please plugin only LAN1 then reboot the CMA and all should be work. Good luck.

View solution in original post

Message 2 of 2
1 REPLY 1
Highlighted
Occasional Contributor

Re: RMX 1500 not registered with CMA after upgrading the CMA S/W

I have the same problem and i´ve found the solution by myself - the reson of that issue is that you have connect more the one ethernet interface to the CMA. Please plugin only LAN1 then reboot the CMA and all should be work. Good luck.

View solution in original post

Message 2 of 2