Plantronics + Polycom. Now together as Poly Logo

Unable to enable access proxy service on VBP ST 5300

Highlighted
Occasional Advisor

Unable to enable access proxy service on VBP ST 5300

hi..

I unable to enable accress proxy service on VBP ST 5300,

"Enable Access Proxy" option is disable 

 

please help

 

tirtha

Message 1 of 2
1 REPLY 1
Highlighted
Respected Contributor

Re: Unable to enable access proxy service on VBP ST 5300

Hi Tirtha

 

Your screenshot has an answer.

HTTPS Provisioning for VBP is enabled on port = 443
Disable HTTPS Provisioning OR configure alternate HTTPS port.

 


go to  Security - > HTTPS Configuration and remap HTTPS port.

 

 

 

Regards

Message 2 of 2