Plantronics + Polycom. Now together as Poly Logo

Group Series Remote Logging

Highlighted
Occasional Contributor

Group Series Remote Logging

Hello,

 

My customer has an issue enabling the remote logging on group series 6.1.2

 

I have made two tests on my lab on 2 group series 310 version 6.1.4:

 

On one I'm trying to enable remote logging on the endpoints. After inputting the IP address, the "Save" button is greyed out. 

On the other, it works.

 

I tried to click on "enable H.323" and/or "Enable SIP" but nothing changed.

 

Does anyone succeed?

 

Thank you and best regards

Message 1 of 2
1 REPLY 1
Highlighted
Polycom Employee & Community Manager

Re: Group Series Remote Logging

Hello @Mathias.T,

welcome to the Polycom Community.

You already posted the same information => here <=

 

Double Post closed.

Best Regards

Steffen Baier

Polycom Global Services

----------------
The title Polycom Employee & Community Manager is a community setting and does not reflect my role. I am just a simple volunteer in the community like everybody else. My official "day" Job is 3rd Level support at Poly but I am unable to provide official support via the community.

----------------

Notice: This community forum is not an official Poly support resource, thus responses from Poly employees, partners, and customers alike are best-effort in attempts to share learned knowledge. If you need immediate and/or official assistance please open a service ticket through your proper support channels.
Please also ensure you always check the VoIP , Video Endpoint , Skype for Business , PSTN or RPM FAQ's
Message 2 of 2